AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion
Découvrez le nouveau lien en bas de page: "Blog du Liberty City Cartel" et accédez au tout nouveau blog du Cartel. Retrouvez les vidéos postées par nos membres et rejoignez le tchat pour y laisser vos commentaires.

Partagez | 
 

 Problème Zmodeler 2.2.4 avec new PC

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Strims
Modérateur
avatar

Messages : 467
Date d'inscription : 23/06/2009
Age : 24

MessageSujet: Problème Zmodeler 2.2.4 avec new PC   Lun 11 Avr 2011 - 12:48

Voila comme dit dans le titre j'ai un probleme avec zmodeler 2.2.4 sur mon nouveau pc
Config :

Intel Core I5-2300 2.8ghz
4go RAM
Windows 7 64bits

Quant je veux lancer zmodeler j'ai a chaque fois un message d'erreur :s
Message :

L'application n'a pas pu démarrer car sa configuration cote-acote est incorrecte. Pour plus d'informations, cosultez le journal d'événements d'applications ou utilisez l'outil de ligne de commande sxstrace.exe.

J'ai biensurs regarder sur internet si il n'y avait pas de solution et beaucoup disait que cela vennait de Microsoft visual C++ j'ai donc réinstaller toutes les version possible et inimaginable mais rien n'y fait j'ai toujours le probleme. J'ai aussi reinstaller Net freamwork 4 mais idem j'ai le meme probleme.

Si quelqu'un voulait bien m'aider a regler se probleme sa serait simpa car GTA sans Zmodeler, pour moi c'est comme de la sauce tomate sans tomate ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AceSeven
Administrateur
avatar

Messages : 944
Date d'inscription : 04/02/2009
Age : 30
Localisation : France

MessageSujet: Re: Problème Zmodeler 2.2.4 avec new PC   Mer 13 Avr 2011 - 21:54

Je ne sais pas trop... Je n'ai jamais un tel message d'erreur, as-tu effectué la mise à jour SP1 pour Windows 7 ?

Aussi, essaie d'aller dans "Panneau de configuration\Système et sécurité" puis "Modifier les paramètres de contrôle de compte d'utilisateur" et met "Ne jamais m'avertir"

Enfin tente de lancer Zmodeler en Mode Administrateur.

C'est tout ce que je peux faire. Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/AceSeven87
 
Problème Zmodeler 2.2.4 avec new PC
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème affichage saitek multi panel avec SPAD
» Problème de connexion nabaztag:tag avec numéricable
» [RESOLU avec xfruits.com] Flux RSS en anglais
» [Résolu] Problème nose gear Boeing POSKY
» [Help] problème de sprites qui scintillent avec Willow

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: DISCUSSIONS, PROJETS, ENTRAIDE :: Questions & Entraide-
Sauter vers: